<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://derueberflieger.blogspot.co.at/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://derueberflieger.blogspot.com/2017/01/am-rodelberg-mit-angela-merkel-jean.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Der Überflieger - Atom" href="http://derueberflieger.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Der Überflieger - RSS" href="http://derueberflieger.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Der Überflieger - Atom" href="https://www.blogger.com/feeds/6591220036661714998/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Der Überflieger - Atom" href="http://derueberflieger.blogspot.com/feeds/730054492488703540/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<meta content='http://derueberflieger.blogspot.com/2017/01/am-rodelberg-mit-angela-merkel-jean.html' property='og:url'/>
<meta content='Am Rodelberg mit Angela Merkel, Jean-Claude Juncker, Christian Kern &amp; Co' property='og:title'/>
<meta content='  Der österreichische Außenminister Sebastian Kurz hat sämtliche Politiker, welche in Europa Rang und Namen haben, zu einem unterhaltsamen R...' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Der Überflieger: Am Rodelberg mit Angela Merkel, Jean-Claude Juncker, Christian Kern & Co</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/178992763-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6591220036661714998&amp;zx=e0b6ed08-a61c-4453-9261-449696c3b969' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 930px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 930px;
max-width: 930px;
_width: 930px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 360px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 360px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("360px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 360px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 360px;
margin-right: -360px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-dark'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6591220036661714998\x26blogName\x3dDer+%C3%9Cberflieger\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://derueberflieger.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://derueberflieger.blogspot.com/\x26targetPostID\x3d730054492488703540\x26blogPostOrPageUrl\x3dhttp://derueberflieger.blogspot.com/2017/01/am-rodelberg-mit-angela-merkel-jean.html\x26vt\x3d-4157721247885234843',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://4.bp.blogspot.com/-4SHPt1Bfz9Y/Vp_kISTR7YI/AAAAAAAAAE8/WtkKAW96uBk/s1600-r/space-1025560_1280.jpg"); background-position: left; width: 1280px; min-height: 401px; _height: 401px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://derueberflieger.blogspot.co.at/'>Der Überflieger</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Alternative Nachrichten + Die beste Satire des Universums</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Spaltenübergreifend'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Festnetz'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Sonntag, 8. Januar 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='6591220036661714998' itemprop='blogId'/>
<meta content='730054492488703540' itemprop='postId'/>
<a name='730054492488703540'></a>
<h3 class='post-title entry-title' itemprop='name'>
Am Rodelberg mit Angela Merkel, Jean-Claude Juncker, Christian Kern & Co
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-730054492488703540' itemprop='description articleBody'>


<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">Der
österreichische Außenminister Sebastian Kurz hat sämtliche
Politiker, welche in Europa Rang und Namen haben, zu einem
unterhaltsamen Rodelausflug nach Zell am See eingeladen.  Hier und
nur hier erfahren Sie, wer dabei war und was sich dort abspielte.
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Merkel:&nbsp;</b></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Das
ist ja wirklich phantastisch was Sie da organisiert haben lieber Herr
Kurz.  Wie sind Sie denn auf diese wunderbare Idee gekommen uns alle
zum Rodeln  einzuladen?</span></span></span></div>
<a name='more'></a><br />
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Ich
bin ein leidenschaftlicher Rodler. Vor wenigen Jahren war im Winter
mein  erster Weg nach der Schule immer jener zum Rodelberg hinter dem
Haus und jetzt   zu Beginn meiner beruflichen Laufbahn gehe ich
meinem Hobby immer noch so  oft wie möglich nach.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Juncker</b><span style="font-weight: normal;">:</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Das
ist hier aber schon verdammt hoch oben wo wir uns befinden. Auf
welcher  Seehöhe befindet sich denn die Schmittenhöhe?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Wir
befinden uns hier auf 1.965 Meter.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Juncker</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Oh
mein Gott mir wird schlecht. Ich brauche mal was ordentliches zu
trinken. Wo  gibt&#8217;s denn da einen Jagatee?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Na
eh gleich da wo wir gerade mit dem Lift ausgestiegen sind. </span></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Juncker</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Na
dann mache ich mal eine kurze Pause bevor wir wegfahren.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Merkel</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Nix
da Jean-Claude. Wir teilen jetzt mal ein welches Duo jeweils mit
einem  Schlitten fährt und Du fährst bestimmt auf meiner Rodel. Du
sitzt außerdem  hinten und mach Dir keine Sorgen weil &#8211; Jo wir
schaffen das!</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Juncker</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Na
gut dann trinke ich halt während der Fahrt aus meiner schönen
Brustflasche.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Willst
Du mit mir auf einer Rodel fahren Django?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Mitterlehner</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Na
sicher net! Zum Schluss willst Du noch die Zügel in die Hände
nehmen. Das  gibt&#8217;s garantiert nicht, denn wenn Du erst einmal am
Steuer bist, dann geht&#8217;s mit  unserer ÖVP blitzschnell bergab!</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Na
dann suche ich mir halt wen anderen. Wie wäre es mit Dir Bumsti?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Strache</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Also,
ganz im Vertrauen lieber Basti. Ich habe hier, rein zufällig
natürlich, eine  wunderschöne Dame mit einer extrem sympathischen
Ausstrahlung getroffen und  ich glaube, dass ich deshalb besser mit
ihr da herunter fahren sollte.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Du
meinst jetzt net die Marine Le Pen? Du Schuft hast Sie heimlich
eingeladen!  Wie konntest Du nur?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Hofer</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Lieber
Basti! Ich kann Dir garantieren, dass der Bumsti diese Dame mit den
 wunderschönen blauen Augen, dem engelhaften Gesicht und der rechten
 Gesinnung in ihrem Herzen, nicht eingeladen hat. Das habe nämlich
ich getan und  ich bin der Ansicht, dass eine funktionierende
Demokratie das aushalten muss.&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">&nbsp;</span>
</span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Das
soll mich beruhigen? Aber von mir aus, mach doch was Du willst.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kern</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Jo
gibt&#8217;s denn das! Das ist doch der Herr Wilders! Wo kommt der denn
plötzlich  her? Host den a rein zufällig eingeladen lieber Norbert?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Strache</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Also
wenn ich mich da einmal ganz kurz einmischen darf  liebe Herren, dann
 würde ich gerne bekanntgeben, dass ich den feschen, jungen Mann
eingeladen  habe. Selbstverständlich steht der gute Mann mit seinem
Parteiprogramm der FPÖ   sehr nahe, aber mir geht es echt nur darum,
dass der Norbert einen Rodelpartner  hat, mit welchem er große
Gewinnchancen hat. </span></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Merkel</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Wenn ich Deine Mutti wäre guter Mann, dann hätte ich Dir für Deine
 Dummheiten schon öfter mal eine geknallt. Das musste jetzt einmal
gesagt  werden. Welche abscheulichen Mitfahrer haben wir denn sonst
noch bei unserer  lustigen Rodelpartie?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Häupl</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Oiso
ich bin selbstverständlich auch dabei. Ich bin mir sicher, dass wir
mit diesem  Ausflug einen großartigen Beitrag zur
Völkerverständigung innerhalb der EU  leisten können. Ich freue
mich schon auf die diesbezüglichen Gespräche mit dem  Jean-Claude
bei ein, zwei oder mehr Glaserl Wein! Ich werde übrigens die Zügel
 meiner Rodel einem erfahrenen, reschen Tiroler überlassen. Es
handelt sich dabei  um den neu gewählten österreichischen
Bundespräsidenten Herrn van der Bellen.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Merkel</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Na
das ist ja mal ein Ding. Das gefällt mir! Der immer ein bisserl
grantelnde  Professor fährt mit der Rodel. Also das finde ich
richtig toll!</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Van der
Bellen</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Normalerweise wandere
ich ja nur in meiner Tiroler Heimat im Kaunertal aber  für Europa
muss auch ich über meinen Schatten springen und auf der Rennrodel
 mein Glück versuchen. Als Tiroler kennt man ja sowieso keine Angst
vor nichts  und niemanden. Liebe Angela! Du darfst auch keine Angst
vor jenem Teil der  Bevölkerung haben, welcher gegen Dich ist. Du
sollst auf gar keinen Fall sagen &#8211;  Wir schaffen das! Du musst noch
einen Schritt weiter gehen und verkünden &#8211; Wir  machen das!</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Merkel</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Was
für ein Mann! </span></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Mitterlehner</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Jo
wurscht jetzt! Wer fährt mit mir auf meiner Rodel?</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Vassilakou</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Hu
hu Django! </span></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Mitterlehner</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Jessas
na die Wiener Frau Vize Bürgermeister!</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Vassilakou</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Red
nicht so abfällig von mir, sonst werde ich gleich die Wiener
Ringstraße zur  Fußgängerzone erklären! Ich werde mit Dir auf der
Rodel fahren und dann zeige  ich Dir wie eine grün/schwarze
Regierung mit einer grünen Kanzlerin  funktioniert! Sei doch ehrlich
Django! Es will doch eh keiner mit Dir regieren und  wählen werden
sie Dich sowieso nicht. Also nimm da hinten auf der Rodel Platz  und
sei einfach still.</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Kurz</b><span style="font-weight: normal;">:</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Verflixt
und zugenäht! Jetzt organisiere ich diese wunderschöne Rodelpartie
und  dann bin ich der einzige Politiker, welcher keinen Partner
gefunden hat. Das ist so  unfair!</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<br /></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><b>Pröll</b><span style="font-weight: normal;">:&nbsp;</span></span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><span style="font-weight: normal;">Mach
Platz Basti! Papa Pröll wird Dir schon zeigen wie das geht. Setze
Dich nach  hinten, sperr die Ohren auf und schau zu wie das geht. Du
musst noch viel lernen  lieber Basti und deshalb ist es natürlich
immer ein großer Vorteil, wenn man vom  Besten lernt. Verstanden
Bub? Schwingt Euch jetzt alle auf die Rodeln und bei  drei fahren wir
alle los. Wer als erster bei der Zwischenstation ankommt hat
 gewonnen. Eins, zwei...</span></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;"> und
da fährt der niederösterreichische Landeshauptmann auch schon los.
 Während die anderen noch meckern, dass er nicht bei drei
losgefahren sei  schreit er zurück, dass bei drei alle losfahren.
Das bedeutet nicht, dass er    nicht schon etwas früher wegfahren
dürfe...</span></i></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Während
also alle bereits den Berg herunterdonnerten blickte Bundeskanzler
Kern traurig drein. Sie hatten auf ihn komplett vergessen. Er stand
einsam und verlassen oben auf der Schmittenhöhe und fuhr deshalb
völlig gefrustet mit der nächsten Gondel wieder hinab ins Tal...</span></i></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Bis
zur Hälfte des Rennens liegen Pröll/Kurz in Führung. Dahinter
kommt es zu einem Sturz von Hofer/Wilders. Sie konnten sich nicht
über den zukünftigen Kurs einigen und so zogen beide gemeinsam an
den Zügeln bis sie in einen am Streckenrand befindlichen Iglu
donnerten. </span></i></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Vassilakou
 schleuderte es, als sie den Unfall gesehen hatte, auf ihrer Rodel
vor lautem Lachen hin und her. Es war letztendlich kein Wunder, dass
sie dabei die Balance verlor und gemeinsam mit einem frustriert
dreinblickenden Vizkanzler Mitterlehner von der Rodel purzelte. </span></i></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Bundespräsident
van der Bellen bremste plötzlich und unerwartet ab, parkte die Rodel
neben einer Schihütte ab und ging seelenruhig hinein. Auf die Frage
des Wiener Bürgermeisters warum er das täte, kam die logische
Antwort &#8211; weil ich einen riesigen Durscht habe. Bürgermeister
Häupl konnte das sehr gut verstehen, freute sich und bestellte sich
zur Feier des Tages drei Spritzwein. Seine offizielle Begründung
dazu war, dass er sich nicht gerne so oft anstellt...</span></i></span></span></div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Das
Rennen ging währenddessen allerdings weiter und Strache/Le Pen
holten die beiden ÖVP Politiker etwa 300 Meter vor der Ziellinie
ein. Als sie sich auf gleicher Höhe befanden trat Bumsti Strache den
armen Basti aufs Schienbein und Marine Le Pen warf dem schönen,
unwiderstehlichen Erwin einen schmachtenden Blick zu. Die beiden ÖVP
Politiker kamen aufgrund dieser Aktionen  von der Strecke ab und
rodelten frontal in einen riesigen Schneemann hinein. </span></i></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Nachdem
sich das Feld solcherart ziemlich gelichtet hatte, verblieben
Merkel/Juncker als einzige Konkurrenten für das Spitzenpärchen
übrig. Fünfzig Meter vor der Ziellinie hatten Merkel/Juncker das
Führungsduo fast eingeholt. Mutti Merkel griff in die unterste
Schublade der Trickkiste und rief den rechten Politikern &#8222;Jo wir
schaffen das!&#8220; zu. Mit einem verächtlichen Grinser fragte Bumsti
Strache wie sie das machen wollten und wurde dafür gleich grausamst
bestraft. Angela Merkel öffnete ihren Schianorak und zog ihren
dicken Pulluver nach oben. Sie präsentierte ihre zwei wuchtigen
Glocken worauf Bumsti Strache unter schwerem Schock und mit
schreckverzerrtem</span></i></span><span style="font-family: Arial,Helvetica,sans-serif;"></span><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;"> Gesicht
Marine Le Pen von der Rodel riss. Während die beiden unsanft im
Schnee landeten, gönnte sich Jean-Claude Juncker bei der
Zieldurchfahrt einen kräftigen Schluck seines Feuerwassers und
Angela Merkel hüpfte überglücklich auf der Rodel herum. </span></i></span>
<span style="font-family: Arial,Helvetica,sans-serif;"></span><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span></div>
<div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><br /></span></span>
</div>
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;">
</span></span><div align="LEFT" style="margin-bottom: 0cm;">
<span style="color: #e69138;"><span style="font-family: Arial,Helvetica,sans-serif;"><i><span style="font-weight: normal;">Am
Abend gingen sämtliche Teilnehmer der Rodelpartie gemeinsam zum
Apres-Ski. Bundeskanzler Kern war dort wieder dabei und Angela Merkel
erzählte ihm nach zwei Tequila immer und immer wieder von den
letzten Metern des Rennens bis zur Zieldurchfahrt...</span></i></span></span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/107276685299417256947' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/107276685299417256947' rel='author' title='author profile'>
<span itemprop='name'>Der Überflieger</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='http://derueberflieger.blogspot.com/2017/01/am-rodelberg-mit-angela-merkel-jean.html' itemprop='url'/>
<a class='timestamp-link' href='http://derueberflieger.blogspot.co.at/2017/01/am-rodelberg-mit-angela-merkel-jean.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-01-08T23:01:00+01:00'>23:01</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-653501577'>
<a href='https://www.blogger.com/post-edit.g?blogID=6591220036661714998&postID=730054492488703540&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=730054492488703540&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=730054492488703540&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=730054492488703540&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=730054492488703540&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6591220036661714998&postID=730054492488703540&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://derueberflieger.blogspot.com/2017/01/am-rodelberg-mit-angela-merkel-jean.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='http://derueberflieger.blogspot.co.at/search/label/Satire' rel='tag'>Satire</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6591220036661714998&postID=730054492488703540' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3629047462-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-8437628830805819";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "3250216288";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- derueberflieger_main_Blog1_336x280_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://derueberflieger.blogspot.co.at/2017/01/wir-erdlinge-sollen-als-appetithappchen.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://derueberflieger.blogspot.co.at/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='http://derueberflieger.blogspot.com/feeds/730054492488703540/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'de'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-8437628830805819";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "2407043480";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- derueberflieger_sidebar-right-1_AdSense2_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Top 10 Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2016/08/es-ist-ein-faktum-seit-vielen-jahren.html'>Es ist ein Faktum &#8211; seit vielen Jahren kreist ein UFO um die Erde</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2015/08/usa-die-arbeitslosenquote-betragt.html'>U.S.A. - Die Arbeitslosenquote beträgt offiziell 5,3 % in Wahrheit aber 22 %. Wie das geht? Hier wird&#8217;s erklärt</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2016/01/die-organisierten-sexuellen-ubergriffe.html'>Die organisierten sexuellen Übergriffe in Europa</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2015/07/alexis-tsipras-ist-umgefallen-wie-ein.html'>Alexis Tsipras ist umgefallen wie ein Sandsack</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2015/06/ist-die-malaysian-airlines-maschine-mh.html'>Ist die Malaysian-Airlines-Maschine MH 370 senkrecht in das Meer gestürzt?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2016/05/vorwarts-in-die-vergangenheit-live-aus.html'>Vorwärts in die Vergangenheit - Live aus dem Büro von Herbert Kickl  - Vorsicht Satire?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2016/02/die-schlacht-um-aleppo.html'>Die Schlacht um Aleppo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2015/06/das-bilderberger-treffen-2015-erste.html'>Das Bilderberger Treffen 2015 &#8211; Erste Details zur Teilnehmerliste</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2015/04/die-angst-der-russen-vor-dem-krieg.html'>Die Angst der Russen vor dem Krieg</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://derueberflieger.blogspot.co.at/2015/12/was-das-jahr-2016-fur-die.html'>Was das Jahr 2016 für die österreichischen Politiker bringt &#8211; Ein Blick in die Glaskugel</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Neueste Artikel</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/search?updated-min=2017-01-01T00:00:00%2B01:00&amp;updated-max=2018-01-01T00:00:00%2B01:00&amp;max-results=5'>
2017
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2017_01_01_archive.html'>
Januar
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='posts'>
<li><a href='http://derueberflieger.blogspot.co.at/2017/01/am-rodelberg-mit-angela-merkel-jean.html'>Am Rodelberg mit Angela Merkel, Jean-Claude Juncke...</a></li>
<li><a href='http://derueberflieger.blogspot.co.at/2017/01/wir-erdlinge-sollen-als-appetithappchen.html'>Wir Erdlinge sollen als Appetithäppchen für die Al...</a></li>
<li><a href='http://derueberflieger.blogspot.co.at/2017/01/kann-eine-verschworung-mit-vielen.html'>Kann eine Verschwörung mit vielen Beteiligten über...</a></li>
<li><a href='http://derueberflieger.blogspot.co.at/2017/01/betreiben-unsere-verwandten-im-weltall.html'>Betreiben unsere Verwandten im Weltall Bergbau?</a></li>
<li><a href='http://derueberflieger.blogspot.co.at/2017/01/in-den-usa-sind-millionen-von-menschen.html'>In den USA sind Millionen von Menschen süchtig nac...</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/search?updated-min=2016-01-01T00:00:00%2B01:00&amp;updated-max=2017-01-01T00:00:00%2B01:00&amp;max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(232)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_12_01_archive.html'>
Dezember
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_10_01_archive.html'>
Oktober
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_07_01_archive.html'>
Juli
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_06_01_archive.html'>
Juni
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_05_01_archive.html'>
Mai
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_03_01_archive.html'>
März
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_02_01_archive.html'>
Februar
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2016_01_01_archive.html'>
Januar
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/search?updated-min=2015-01-01T00:00:00%2B01:00&amp;updated-max=2016-01-01T00:00:00%2B01:00&amp;max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(285)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_12_01_archive.html'>
Dezember
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_11_01_archive.html'>
November
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_10_01_archive.html'>
Oktober
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_09_01_archive.html'>
September
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_08_01_archive.html'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_07_01_archive.html'>
Juli
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_06_01_archive.html'>
Juni
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_05_01_archive.html'>
Mai
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_04_01_archive.html'>
April
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_03_01_archive.html'>
März
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_02_01_archive.html'>
Februar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://derueberflieger.blogspot.co.at/2015_01_01_archive.html'>
Januar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-8437628830805819";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "2070448285";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- derueberflieger_sidebar-right-1_AdSense1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>Net News Express Feed</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.net-news-express.de/rssfeed.php'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>Radio Utopie</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.radio-utopie.de/feed'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' target='configFeed2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Label' data-version='1' id='Label1'>
<h2>Themen</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Afrika'>Afrika</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Argentinien'>Argentinien</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Armenien'>Armenien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Asien'>Asien</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Au%C3%9Fergew%C3%B6hnliche%20Ph%C3%A4nomene'>Außergewöhnliche Phänomene</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Australien'>Australien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Banken'>Banken</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Belgien'>Belgien</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Bitcoins'>Bitcoins</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Bolivien'>Bolivien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Brasilien'>Brasilien</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/BREXIT'>BREXIT</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/BRICS'>BRICS</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Bundespr%C3%A4sidentenwahl16'>Bundespräsidentenwahl16</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Burundi'>Burundi</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/CELAC'>CELAC</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/CETA'>CETA</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/China'>China</a>
<span dir='ltr'>(15)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Costa%20Rica'>Costa Rica</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/D%C3%A4nemark'>Dänemark</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Die%20Bilderberger'>Die Bilderberger</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Ecuador'>Ecuador</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/El%20Salvador'>El Salvador</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/EU'>EU</a>
<span dir='ltr'>(42)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Europa'>Europa</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Finnland'>Finnland</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Frankreich'>Frankreich</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/FTTP'>FTTP</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Gambia'>Gambia</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Genozid'>Genozid</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Gesundheit'>Gesundheit</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Griechenland'>Griechenland</a>
<span dir='ltr'>(15)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Guatemala'>Guatemala</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Honduras'>Honduras</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Indien'>Indien</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Internationale%20Welttage'>Internationale Welttage</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Iran'>Iran</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/IS'>IS</a>
<span dir='ltr'>(13)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Israel'>Israel</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Italien'>Italien</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Japan'>Japan</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Jemen'>Jemen</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Jordanien'>Jordanien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Katalonien'>Katalonien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Katastrophe'>Katastrophe</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Katastrophen'>Katastrophen</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Kolumbien'>Kolumbien</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Krieg'>Krieg</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Libyen'>Libyen</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Mazedonien'>Mazedonien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Menschenrechte'>Menschenrechte</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Mexiko'>Mexiko</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Migration'>Migration</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Mittelamerika'>Mittelamerika</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Myanmar'>Myanmar</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Naher%20Osten'>Naher Osten</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Nordkorea'>Nordkorea</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/OPEC'>OPEC</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/%C3%96sterreich'>Österreich</a>
<span dir='ltr'>(30)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Pakistan'>Pakistan</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Paraguay'>Paraguay</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Parlamentswahlen16'>Parlamentswahlen16</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Polen'>Polen</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Politik'>Politik</a>
<span dir='ltr'>(114)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Religion'>Religion</a>
<span dir='ltr'>(22)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Russland'>Russland</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Satire'>Satire</a>
<span dir='ltr'>(79)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Saudi-Arabien'>Saudi-Arabien</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Schweden'>Schweden</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Schweiz'>Schweiz</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/SCO'>SCO</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Sierra%20Leone'>Sierra Leone</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Slowakei'>Slowakei</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Sport'>Sport</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/S%C3%BCdamerika'>Südamerika</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Sudan'>Sudan</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/S%C3%BCdkorea'>Südkorea</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Syrien'>Syrien</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Terror'>Terror</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/TTIP'>TTIP</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/T%C3%BCrkei'>Türkei</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/U.S.A.'>U.S.A.</a>
<span dir='ltr'>(46)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Uganda'>Uganda</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Ukraine'>Ukraine</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Umwelt'>Umwelt</a>
<span dir='ltr'>(28)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/US-Pr%C3%A4sidentenwahl16'>US-Präsidentenwahl16</a>
<span dir='ltr'>(13)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Venezuela'>Venezuela</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Weltraum'>Weltraum</a>
<span dir='ltr'>(20)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Wikileaks'>Wikileaks</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Wirtschaft'>Wirtschaft</a>
<span dir='ltr'>(115)</span>
</li>
<li>
<a dir='ltr' href='http://derueberflieger.blogspot.co.at/search/label/Wissenschaft'>Wissenschaft</a>
<span dir='ltr'>(25)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget BloggerButton' data-version='1' id='BloggerButton1'>
<div class='widget-content'>
<a href='https://www.blogger.com'><img alt='Powered By Blogger' src='http://img1.blogblog.com/html/buttons/blogger-ipower-kahki.gif'/></a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=BloggerButton&widgetId=BloggerButton1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BloggerButton1"));' target='configBloggerButton1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Über mich</h2>
<div class='widget-content'>
<a href='https://plus.google.com/107276685299417256947'><img alt='Mein Bild' class='profile-img' height='80' src='//lh4.googleusercontent.com/-3XzFYeCes_o/AAAAAAAAAAI/AAAAAAAAAGk/vvod7O4WaLc/s80-c/photo.jpg' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://plus.google.com/107276685299417256947' rel='author' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>
Der Überflieger
</a>
<br/>
<div class='g-follow' data-annotation='bubble' data-height='20' data-href='https://plus.google.com/107276685299417256947'></div>
</dt>
</dl>
<a class='profile-link' href='https://plus.google.com/107276685299417256947' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList2'>
<h2>Impressum</h2>
<div class='widget-content'>
<ul>
<li><a href='http://derueberflieger.blogspot.co.at/p/unterstutze-den-uberflieger.html'>Unterstütze den Überflieger</a></li>
<li><a href='http://derueberflieger.blogspot.co.at/p/blog-page_15.html'>Impressum</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' target='configPageList2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Subscribe' data-version='1' id='Subscribe3'>
<div style='white-space:nowrap'>
<h2 class='title'>Abonnieren von</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe3POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe3POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://derueberflieger.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe3POST' onclick='return(_SW_toggleReaderList(event, "Subscribe3POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe3POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe3PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe3PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2F730054492488703540%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fderueberflieger.blogspot.com%2Ffeeds%2F730054492488703540%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://derueberflieger.blogspot.com/feeds/730054492488703540/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe3PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe3PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe3PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Subscribe&widgetId=Subscribe3&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe3"));' target='configSubscribe3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'de',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Bloggerei</h2>
<div class='widget-content'>
<a href="http://www.bloggerei.de/" title="Bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Gesamtzahl der Seitenaufrufe</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Peter Flieger. Awesome AG-Vorlage. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6591220036661714998&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>


<!-- 'It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.' -->
<script src="/js/cookiechoices.js" defer></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
        (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
        (window.cookieOptions && cookieOptions.close) || 'Got it',
        (window.cookieOptions && cookieOptions.learn) || 'Learn More',
        (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
  });
</script>


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>